嵌入式爱好者

查看: 617|回复: 2

[Linux] 求可用的linux2.6.28或linux2.6.36文件系统

[复制链接]

1

主题

2

帖子

9

积分

扫一扫,手机访问本帖
发表于 2018-11-8 12:57:02 | 显示全部楼层 |阅读模式
5贡献
本人使用OK6410A 2Gnand ,多年前购买,在论坛里找到的linux2.6.28和2.6.36的百度网盘资料中,编译的文件系统无法使用造成循环重启,只有linux3.0.1是可用的。但是由于调试内核协议栈需要使用2.6版本,所以求助各位朋友,能否发一套可用的相关资料,多谢。

回复

使用道具 举报

2

主题

3457

帖子

3087

积分

发表于 2018-11-9 08:31:42 | 显示全部楼层
您好
您可以咨询一下对接的销售问一下有没有相关资料
技术支持电话:0312-3119192
技术支持邮箱:Android@forlinx.com
点评回复

使用道具 举报

1

主题

4

帖子

17

积分

发表于 2019-1-24 09:17:17 | 显示全部楼层
可以直接在ok6410的视频里下载相关文件。网站在这里http://bbs.witech.com.cn/forum.php?mod=forumdisplay&fid=66
点评回复

使用道具 举报

*滑动验证:
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|飞凌嵌入式 ( 冀ICP备12004394号-1

GMT+8, 2019-3-22 22:05

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表