嵌入式爱好者

查看: 103|回复: 1

[Linux] OK4418-C-1gDDR+qt5.6环境的运行错误

[复制链接]

1

主题

1

帖子

9

积分

i.MX6UL通行证XX18通行证

扫一扫,手机访问本帖
发表于 6 天前 | 显示全部楼层 |阅读模式
捕获.JPG

OK4418-C-1gDDR+qt5.6的环境,运行我的程序报以上错误,请帮忙分析一下原因。
回复

使用道具 举报

2

主题

3612

帖子

3322

积分

发表于 昨天 17:15 | 显示全部楼层
根据您的信息,应该是缺少您的应用中用的一些库,您可以自己移植需要的库
技术支持电话:0312-3119192
技术支持邮箱:Android@forlinx.com
点评回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|飞凌嵌入式 ( 冀ICP备12004394号-1

GMT+8, 2019-9-17 20:47

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表